Les signatures forum sont temporairement désactivées.
Se connecter pour répondre

ENVOYER... J'AI DIT ENVOYER !!!!

Auteur Message

chabicoin

Inscrit le :
09 mars 2008

Posté le: 5 mai 2008 22:42:15 EDT  
Vous comprendrez toute l'ironie si je vous dis que ça fait 3 fois que j'écris je post hihihihi
Samedi soir...tard...trop tard comme tous les soirs où je me prend les pattes dans le forum avant d'aller dormir !
Je lis un post... intéressant... je me lance... je répond ...Wow! je suis drôlement inspiré dis donc! Je me relis... Ai-je fait des fautes ? Après 18 mois loin du travail, mon cerveau ramollit côté orthographe! Vais-je offenser quun? non... je ne pense pas... un peu de piquant ici et là à toujours sa place! Suis-je trop longue? Sûrement ! Comme disais ma prof de français au Cégep : "vous n'êtes pas très synthétique (jeu de mot plate favori de ma prof Confused )mlle!
Bon ok tout est ok (C'est tjrs un peu long quand je décide de répondre... le manque d'expérience sans doute!)
Je clique sur envoyer... rien... envoyer ....rien...envoyer... ça écrit "terminé sur la barre en bas...Merdouille... ENVOYER J'AI DIT... ok ok calmons nous... prévisualisation p-e? SÉSAME ENVOYE-TOI!!!!
ça écrit communication terminé..........ça marché? yesssssssssssss...vive la persévération... je suis la déesse d'internet!
Gonflée a bloc je lis d'autre post... ok un petit check à ma réponse avant d'aller dormir... HEIN???? ma réponse apparaît, et apparaît, et apparait encore... FUDGE AU CHOCOLAT!!! (vive les patois de parents!) Je m'imagine en riant les gens me lire et se dire "wow trop motivée la fille... c'est beau on a compris"
hihihi ..comme je disais... un vrai pro d'internet!

Vive le nouveau forum!

Chabicoin qui va sûrement envoyer ce post encore 20 fois!

revenir en haut

chabicoin

Inscrit le :
09 mars 2008

Posté le: 6 mai 2008 08:54:11 EDT  
mon post s'est perdu
up up up... j'ai dit UP

revenir en haut

Takhisis

Inscrit le :
02 mai 2006

Posté le: 6 mai 2008 09:01:47 EDT  
Haha, je dois l'admettre, tu m'as fait rire à matin Laughing

Sésame, "envoye" toi!

revenir en haut

Ronnie

Inscrit le :
07 déc. 2007

Posté le: 6 mai 2008 11:40:43 EDT  
Tu me fais bien rire, en plus moi aussi ça m'a arrivé!!!


Bizarre le forum!

revenir en haut

Marilou

Inscrit le :
07 mai 2005

Posté le: 6 mai 2008 12:04:36 EDT  
On s'y habituera peut-être???

Sésame, envoye-toi!!!

(J'espère que ça va marcher...)

Wink

revenir en haut

KeRryMe

Inscrit le :
23 nov. 2007

Posté le: 6 mai 2008 15:49:01 EDT  
moi aussi ça me le fait, mais seulement quand je met un smilies, je vais essayer d'en mettre un voir si ca marche
non ça marche pas, rien à faire, je dois l'enlever
maintenant ça devrait marcher

revenir en haut

KeRryMe

Inscrit le :
23 nov. 2007

Posté le: 6 mai 2008 15:49:28 EDT  
j'espère vraiment que ça va s'arranger parce que je ne suis pas très patiente ces temps-ci hihi

revenir en haut

Gala

Inscrit le :
12 sept. 2007

Posté le: 6 mai 2008 16:20:29 EDT  
Un seul mot "L'ENFER" !!!!!

Vraiment plate et long à régler...

revenir en haut

Gala

Inscrit le :
12 sept. 2007

Posté le: 6 mai 2008 16:22:03 EDT  
Merci de nous l'avoir dit que se sont les smileys le problème !!!

revenir en haut

chabicoin

Inscrit le :
09 mars 2008

Posté le: 6 mai 2008 20:07:49 EDT  
Bon donc plus de smile
Et en passant, si vous cherchez vos post... moi le mien était perdu... j'ai dû lui faire un petit up la vie! Je l'ai trouver en cliquant sur mon nom pour voir mes msg .. petit truc en passant

revenir en haut

melie_37

Inscrit le :
12 sept. 2007

Posté le: 6 mai 2008 21:16:47 EDT  
hihihi!!!

moi j'ai essayé de créer un nouveau sujet trois fois... ca marche pas!!! pourtant, ca me dit bien que mon message est enregistré!!!

ben coudon, ca doit etre un signe du dieu Internet que mon sujet est plate...

mautadine, moi qui avait envi de me défouler, la je suis juste tannée!!!

melie_37

revenir en haut

Tinker~Bell

Inscrit le :
04 juin 2008

Posté le: 6 mai 2008 21:21:36 EDT  
AAAAAAAHhhhhhhhh

J'ai tentée de répondre moi aussi. Juste là.

Tinker, sourcil en l'air qui a déjà dis deux fois, seule devant son écran «c'est d'la grosse marde.» XxxxxxxxxX

p.S; je suis JAMAIS vulgaire.

que.de.mensonge.

revenir en haut

chabicoin

Inscrit le :
09 mars 2008

Posté le: 6 mai 2008 21:23:57 EDT  
pour les réponses ça semble être mieux... mais pour les nouveaux posts ils sont envoyés à la fin... faut les updater Smile

revenir en haut

MissPitounie (mmebou)

Inscrit le :
03 déc. 2007

Posté le: 6 mai 2008 21:24:53 EDT  
Quoi??? pas de smileys?? non mais on va tu avoir l'air bete!! LOL

revenir en haut

Tinker~Bell

Inscrit le :
04 juin 2008

Posté le: 6 mai 2008 21:35:37 EDT  
Pitounie... Les sourires fonctionnent.

Vois mes dents : Razz Razz Very Happy Smile

Tinker, exaltée XxxxxxxxxX

revenir en haut

yummymommy

Inscrit le :
13 sept. 2007

Posté le: 6 mai 2008 22:01:43 EDT  
ca fait 4 fois que je reprends mes message argggggggggggggggggggggggg..
et puis quand tout a coup sesame s'ouvre... talala.... ya meme pas de message d'ecrit... sti........
bon ca va tu fonctionner lala???

revenir en haut

yummymommy

Inscrit le :
13 sept. 2007

Posté le: 6 mai 2008 22:02:10 EDT  
ben oui! youppi!!

revenir en haut

Se connecter pour répondre